summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--gnu/packages/python-web.scm7
1 files changed, 7 insertions, 0 deletions
diff --git a/gnu/packages/python-web.scm b/gnu/packages/python-web.scm
index dbec6acaac..ec98a5b246 100644
--- a/gnu/packages/python-web.scm
+++ b/gnu/packages/python-web.scm
@@ -1299,6 +1299,13 @@ defining data schemas.")
Markup Language.")
(license license:zpl2.1)))
+(define-public python-zope-configuration-bootstrap
+ (package
+ (inherit python-zope-configuration)
+ (arguments `(#:tests? #f))
+ (native-inputs `())
+ (properties `((hidden? . #t)))))
+
(define-public python2-zope-configuration
(package-with-python2 python-zope-configuration))