summaryrefslogtreecommitdiff
path: root/gnu
diff options
context:
space:
mode:
Diffstat (limited to 'gnu')
-rw-r--r--gnu/packages/linux.scm4
1 files changed, 2 insertions, 2 deletions
diff --git a/gnu/packages/linux.scm b/gnu/packages/linux.scm
index 904338da73..26265b56e6 100644
--- a/gnu/packages/linux.scm
+++ b/gnu/packages/linux.scm
@@ -7670,7 +7670,7 @@ of Linux application development.")
(define-public ell
(package
(name "ell")
- (version "0.40")
+ (version "0.41")
(source (origin
(method git-fetch)
(uri (git-reference
@@ -7679,7 +7679,7 @@ of Linux application development.")
(file-name (git-file-name name version))
(sha256
(base32
- "1zzpbfdpmfldd7w0h7mwbq0mfqgqwz54nqbq0rmbqlqqpwlkrgb2"))))
+ "14scs8vqpcf2810gvabsplg9yzh9y4sz47407bjy6vd604z3w8ah"))))
(build-system gnu-build-system)
(arguments
`(#:phases