summaryrefslogtreecommitdiff
path: root/gnu
diff options
context:
space:
mode:
Diffstat (limited to 'gnu')
-rw-r--r--gnu/packages/gcc.scm2
1 files changed, 2 insertions, 0 deletions
diff --git a/gnu/packages/gcc.scm b/gnu/packages/gcc.scm
index 53b6c54ec9..233a20bc86 100644
--- a/gnu/packages/gcc.scm
+++ b/gnu/packages/gcc.scm
@@ -644,6 +644,8 @@ as the 'native-search-paths' field."
(variable "LIBRARY_PATH")
(files '("lib" "lib64"))))))
+(define-public gcc-objc++ gcc-objc++-4.9)
+
(define (make-libstdc++-doc gcc)
"Return a package with the libstdc++ documentation for GCC."
(package