summaryrefslogtreecommitdiff
path: root/gnu/packages/maths.scm
diff options
context:
space:
mode:
Diffstat (limited to 'gnu/packages/maths.scm')
-rw-r--r--gnu/packages/maths.scm2
1 files changed, 1 insertions, 1 deletions
diff --git a/gnu/packages/maths.scm b/gnu/packages/maths.scm
index 14aecb955d..3ff3c14bc8 100644
--- a/gnu/packages/maths.scm
+++ b/gnu/packages/maths.scm
@@ -2009,7 +2009,7 @@ interfaces.")
(lambda* (#:key inputs outputs #:allow-other-keys)
(delete-file (string-append
(site-packages inputs outputs)
- "PyNomad-0.0.0-py"
+ "/PyNomad-0.0.0-py"
(python-version (assoc-ref inputs "python"))
".egg-info"))
#t)))))