summaryrefslogtreecommitdiff
path: root/gnu/packages/education.scm
diff options
context:
space:
mode:
Diffstat (limited to 'gnu/packages/education.scm')
-rw-r--r--gnu/packages/education.scm4
1 files changed, 2 insertions, 2 deletions
diff --git a/gnu/packages/education.scm b/gnu/packages/education.scm
index fa48f900ad..274b14d33f 100644
--- a/gnu/packages/education.scm
+++ b/gnu/packages/education.scm
@@ -488,14 +488,14 @@ letters of the alphabet, spelling, eye-hand coordination, etc.")
(define-public fet
(package
(name "fet")
- (version "5.40.2")
+ (version "5.41.0")
(source (origin
(method url-fetch)
(uri (string-append "https://www.lalescu.ro/liviu/fet/download/"
"fet-" version ".tar.bz2"))
(sha256
(base32
- "068zdvb3rys7vvkq33i2jh89c7svvdaqp0548k99jmhbd24xnhgh"))))
+ "0ppa5h1p0y0z8x4xpn45b0x3nl1khyh56m22v6xysk3znxlak4q7"))))
(build-system gnu-build-system)
(arguments
`(#:phases