summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--gnu/packages/django.scm4
1 files changed, 2 insertions, 2 deletions
diff --git a/gnu/packages/django.scm b/gnu/packages/django.scm
index 7068e99a8a..56aefb773e 100644
--- a/gnu/packages/django.scm
+++ b/gnu/packages/django.scm
@@ -532,14 +532,14 @@ request and response as a toolbar on the rendered page.")
(define-public python-django-gravatar2
(package
(name "python-django-gravatar2")
- (version "1.4.2")
+ (version "1.4.4")
(source
(origin
(method url-fetch)
(uri (pypi-uri "django-gravatar2" version))
(sha256
(base32
- "1qsv40xywbqsf4mkrmsswrpzqd7nfljxpfiim9an2z3dykn5rka6"))))
+ "1vn921fb6jjx7rf5dzhy66rkb71nwmh9ydd0xs9ys72icw4jh4y8"))))
(build-system python-build-system)
(arguments
'(;; TODO: The django project for the tests is missing from the release.