summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--gnu/packages/gtk.scm2
1 files changed, 1 insertions, 1 deletions
diff --git a/gnu/packages/gtk.scm b/gnu/packages/gtk.scm
index c07062df3c..bcfe651a75 100644
--- a/gnu/packages/gtk.scm
+++ b/gnu/packages/gtk.scm
@@ -693,7 +693,7 @@ extensive documentation, including API reference and a tutorial.")
`(#:python ,python-2
,@(package-arguments python-pycairo)))
;; Dual-licensed under LGPL 2.1 or Mozilla Public License 1.1
- (license '(license:lgpl2.1 license:mpl1.1))))
+ (license (list license:lgpl2.1 license:mpl1.1))))
(define-public python2-pygtk
(package