summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--gnu/packages/python.scm3
1 files changed, 3 insertions, 0 deletions
diff --git a/gnu/packages/python.scm b/gnu/packages/python.scm
index e0fc7685ab..352a5f3334 100644
--- a/gnu/packages/python.scm
+++ b/gnu/packages/python.scm
@@ -13134,6 +13134,9 @@ asynchronous messaging environments.")
@command{nosetests} command of the Python Nose unit test framework.")
(license license:bsd-3)))
+(define-public python2-rednose
+ (package-with-python2 python-rednose))
+
(define-public python-flask-restplus
(package
(name "python-flask-restplus")